<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://isanganiro.org/xmlrpc.php" />
    <title>MOSAIQUE DU 11 Janvier 2020 - Radio Isanganiro</title>
<link rel="icon" type="image/png" href="https://isanganiro.org/wp-content/uploads/2019/09/Favicon-300x268.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MOSAIQUE DU 11 Janvier 2020 - Radio Isanganiro" />
<meta property="og:description" content="MOSAIQUE ELECTIONS-COMBINEES DU 11.01.2020" />
<meta property="og:url" content="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/" />
<meta property="og:site_name" content="Radio Isanganiro" />
<meta property="article:publisher" content="https://www.facebook.com/Isanganiro/" />
<meta property="article:section" content="Mosaïque" />
<meta property="article:published_time" content="2020-01-13T08:46:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MOSAIQUE ELECTIONS-COMBINEES DU 11.01.2020" />
<meta name="twitter:title" content="MOSAIQUE DU 11 Janvier 2020 - Radio Isanganiro" />
<meta name="twitter:site" content="@RadioIsanganiro" />
<meta name="twitter:creator" content="@RadioIsanganiro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isanganiro.org/#website","url":"https://isanganiro.org/","name":"Radio Isanganiro","potentialAction":{"@type":"SearchAction","target":"https://isanganiro.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/#webpage","url":"https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/","inLanguage":"fr-FR","name":"MOSAIQUE DU 11 Janvier 2020 - Radio Isanganiro","isPartOf":{"@id":"https://isanganiro.org/#website"},"datePublished":"2020-01-13T08:46:00+00:00","dateModified":"2020-01-13T08:46:00+00:00","author":{"@id":"https://isanganiro.org/#/schema/person/f52560e817f88f93486c0c9d39dc92f9"}},{"@type":["Person"],"@id":"https://isanganiro.org/#/schema/person/f52560e817f88f93486c0c9d39dc92f9","name":"Isanganiro","image":{"@type":"ImageObject","@id":"https://isanganiro.org/#authorlogo","url":"https://secure.gravatar.com/avatar/edb0e96701c209ab4b50211c856c50c4?s=96&d=mm&r=g","caption":"Isanganiro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; Flux" href="https://isanganiro.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; Flux des commentaires" href="https://isanganiro.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; MOSAIQUE DU 11 Janvier 2020 Flux des commentaires" href="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-147514731-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-147514731-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isanganiro.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://isanganiro.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://isanganiro.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://isanganiro.org/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://isanganiro.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://isanganiro.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://isanganiro.org/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://isanganiro.org/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isanganiro.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://isanganiro.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isanganiro.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isanganiro.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://isanganiro.org/?p=50980' />
<link rel="alternate" type="application/json+oembed" href="https://isanganiro.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisanganiro.org%2F2020%2F01%2F13%2Fmosaique-du-11-janvier-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isanganiro.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisanganiro.org%2F2020%2F01%2F13%2Fmosaique-du-11-janvier-2020%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9c67d8fa72","wpRestUrl":"https:\/\/isanganiro.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/isanganiro.org\/wp-admin\/","wpRestNonce":"9c67d8fa72","wpRestUrl":"https:\/\/isanganiro.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.td-main-page-wrap {
    background-color: #f7f4f6;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-50980 single-format-standard do-etfw mosaique-du-11-janvier-2020 global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-49798"><a href="https://isanganiro.org/">Accueil</a></li>
<li id="menu-item-49090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49090"><a href="#">La Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49180"><a href="#">Notre équipe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href="https://isanganiro.org/administration/">Administration</a></li>
		<li id="menu-item-49195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49195"><a href="https://isanganiro.org/marketing/">Marketing</a></li>
		<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="https://isanganiro.org/programmes/">Programmes</a></li>
		<li id="menu-item-49210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49210"><a href="https://isanganiro.org/redaction/">Rédaction</a></li>
		<li id="menu-item-49431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49431"><a href="https://isanganiro.org/technique/">Technique</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49091"><a href="#">Nos émissions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49098"><a href="#">Société<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://isanganiro.org/category/barushe-nguhere/">Barushe nguhere</a></li>
		<li id="menu-item-49100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49100"><a href="https://isanganiro.org/category/duce-akenge-runtu/">Duce akenge runtu</a></li>
		<li id="menu-item-49101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49101"><a href="https://isanganiro.org/category/fenetre-de-la-femme/">Fenêtre de la femme</a></li>
		<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://isanganiro.org/category/insobanuro-yijambo-ryimana/">Insobanuro y&#8217;Ijambo ry&#8217;Imana</a></li>
		<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://isanganiro.org/category/isanganiro-ryimiryango/">Isanganiro ry&#8217;imiryango</a></li>
		<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://isanganiro.org/category/kansonga-nokamenya/">Kansonga nokamenya</a></li>
		<li id="menu-item-49105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49105"><a href="https://isanganiro.org/category/mukenyezi-seruka/">Mukenyezi seruka</a></li>
		<li id="menu-item-49106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49106"><a href="https://isanganiro.org/category/ni-abacu/">Ni abacu</a></li>
		<li id="menu-item-49107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49107"><a href="https://isanganiro.org/category/nyibuka/">Nyibuka</a></li>
		<li id="menu-item-49108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49108"><a href="https://isanganiro.org/category/portrait/">Portrait</a></li>
		<li id="menu-item-49110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49110"><a href="#">Turashoboye</a></li>
		<li id="menu-item-49111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49111"><a href="https://isanganiro.org/category/tuyage-urukundo/">Tuyage urukundo</a></li>
		<li id="menu-item-49112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49112"><a href="https://isanganiro.org/category/ukuri-gushirira-mu-kuyaga/">Ukuri gushirira mu kuyaga</a></li>
		<li id="menu-item-49113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49113"><a href="https://isanganiro.org/category/umwana-si-uwumwe/">Umwana si uwumwe</a></li>
		<li id="menu-item-49114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49114"><a href="https://isanganiro.org/category/wote-tukutane-tena/">Wote tukutane tena</a></li>
	</ul>
</li>
	<li id="menu-item-49115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49115"><a href="#">Débat<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49116"><a href="https://isanganiro.org/category/inturire/">Inturire</a></li>
		<li id="menu-item-49117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49117"><a href="https://isanganiro.org/category/ku-nama/">Ku nama</a></li>
		<li id="menu-item-49118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49118"><a href="https://isanganiro.org/category/mosaique/">Mosaïque</a></li>
		<li id="menu-item-49119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49119"><a href="https://isanganiro.org/category/panel/">Panel</a></li>
	</ul>
</li>
	<li id="menu-item-49120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49120"><a href="#">Emissions musicales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49121"><a href="https://isanganiro.org/category/crossroads/">Crossroads</a></li>
		<li id="menu-item-49122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49122"><a href="https://isanganiro.org/category/uburundi-buraririmba/">Uburundi buraririmba</a></li>
		<li id="menu-item-49123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49123"><a href="https://isanganiro.org/category/umudiho-wa-reggae/">Umudiho wa Reggae</a></li>
		<li id="menu-item-49124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49124"><a href="https://isanganiro.org/category/umudiho-wa-salsa/">Umudiho wa salsa</a></li>
		<li id="menu-item-49125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49125"><a href="https://isanganiro.org/category/wawundi/">Wawundi</a></li>
	</ul>
</li>
	<li id="menu-item-49126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49126"><a href="#">Jeunesse<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49127"><a href="https://isanganiro.org/category/forum-jeune/">Forum jeune</a></li>
		<li id="menu-item-49128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49128"><a href="https://isanganiro.org/category/generation-grands-lacs/">Génération Grands Lacs</a></li>
		<li id="menu-item-49129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49129"><a href="https://isanganiro.org/category/tweho/">Tweho</a></li>
	</ul>
</li>
	<li id="menu-item-49130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49130"><a href="#">Parole aux auditeurs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49131"><a href="https://isanganiro.org/category/aho-iwanyu-havugwa-amaki/">Aho iwanyu havugwa amaki</a></li>
		<li id="menu-item-49132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49132"><a href="https://isanganiro.org/category/gira-ico-ushikirije/">Gira ico ushikirije</a></li>
		<li id="menu-item-49133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49133"><a href="https://isanganiro.org/category/wibaza-iki/">Wibaza iki?</a></li>
	</ul>
</li>
	<li id="menu-item-49134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49134"><a href="#">Diaspora<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49135"><a href="https://isanganiro.org/category/karadiridimba/">Karadiridimba</a></li>
	</ul>
</li>
	<li id="menu-item-49136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49136"><a href="#">Culture<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49137"><a href="https://isanganiro.org/category/agashitsi/">Agashitsi</a></li>
		<li id="menu-item-49138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49138"><a href="https://isanganiro.org/category/ca-umugani-gacamugani/">Ca umugani gacamugani</a></li>
		<li id="menu-item-49139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49139"><a href="https://isanganiro.org/category/igiha/">Igiha</a></li>
		<li id="menu-item-49140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49140"><a href="https://isanganiro.org/category/parole-pour-demain/">Parole pour demain</a></li>
	</ul>
</li>
	<li id="menu-item-49141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49141"><a href="#">Economie<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49142"><a href="https://isanganiro.org/category/akeza-karigura/">Akeza karigura</a></li>
		<li id="menu-item-49143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49143"><a href="https://isanganiro.org/category/isoko-rusangi/">Isoko rusangi</a></li>
		<li id="menu-item-49144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49144"><a href="https://isanganiro.org/category/tunga-utunganirwe-burundi/">Tunga utunganirwe Burundi</a></li>
		<li id="menu-item-49145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49145"><a href="https://isanganiro.org/category/umuyange/">Umuyange</a></li>
		<li id="menu-item-49146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49146"><a href="https://isanganiro.org/category/urunani-mu-rudandazwa/">Urunani mu rudandazwa</a></li>
	</ul>
</li>
	<li id="menu-item-49147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49147"><a href="#">Feuilletons radiophoniques<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49148"><a href="https://isanganiro.org/category/jirani-ni-ndugu/">Jirani ni ndugu</a></li>
		<li id="menu-item-49149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49149"><a href="https://isanganiro.org/category/murikira-ukuri/">Murikira ukuri</a></li>
		<li id="menu-item-49150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49150"><a href="https://isanganiro.org/category/uishi-na-upende/">Uishi na upende</a></li>
	</ul>
</li>
	<li id="menu-item-49151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49151"><a href="#">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49152"><a href="https://isanganiro.org/category/tahura-utahuze-abandi/">Tahura utahuze abandi</a></li>
	</ul>
</li>
	<li id="menu-item-49153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49153"><a href="#">Justice<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49154"><a href="https://isanganiro.org/category/agateka-kawe/">Agateka kawe</a></li>
		<li id="menu-item-49155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49155"><a href="https://isanganiro.org/category/akahise-kadasorongoye/">Akahise kadasorongoye</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49156"><a href="https://isanganiro.org/category/nkingira/">Nkingira</a></li>
		<li id="menu-item-49157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49157"><a href="https://isanganiro.org/category/ntunganiriza/">Ntunganiriza</a></li>
	</ul>
</li>
	<li id="menu-item-49158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49158"><a href="#">Gouvernance<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49159"><a href="https://isanganiro.org/category/burundi-murima-wisangi/">Burundi murima w&#8217;isangi</a></li>
		<li id="menu-item-49160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49160"><a href="https://isanganiro.org/category/ijwi-ryamashirahamwe/">Ijwi ry&#8217;amashirahamwe</a></li>
		<li id="menu-item-49161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49161"><a href="https://isanganiro.org/category/kebuka-wibaze/">Kebuka wibaze</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49079"><a href="#">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49082"><a href="https://isanganiro.org/category/securite/">Sécurité</a></li>
	<li id="menu-item-49081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49081"><a href="https://isanganiro.org/category/politique/">Politique</a></li>
	<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://isanganiro.org/category/economie/">Economie</a></li>
	<li id="menu-item-49084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49084"><a href="https://isanganiro.org/category/justice-droits-de-lhomme/">Justice/Droits de l&#8217;homme</a></li>
	<li id="menu-item-49086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49086"><a href="https://isanganiro.org/category/sport-et-culture/">Sport et culture</a></li>
	<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://isanganiro.org/category/sante/">Santé</a></li>
	<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://isanganiro.org/category/environnement/">Environnement</a></li>
</ul>
</li>
<li id="menu-item-49092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49092"><a href="#">Nos journaux<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://isanganiro.org/category/en-kirundi/">En Kirundi</a></li>
	<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://isanganiro.org/category/en-francais/">En Français</a></li>
	<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://isanganiro.org/category/taarifa-ya-habari/">Taarifa ya Habari</a></li>
</ul>
</li>
<li id="menu-item-49093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49093"><a href="#">Communiqués<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49169"><a href="https://isanganiro.org/category/annonces/">Annonces</a></li>
	<li id="menu-item-49170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49170"><a href="https://isanganiro.org/category/necrologie/">Nécrologie</a></li>
	<li id="menu-item-49171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49171"><a href="https://isanganiro.org/category/recrutement-appel-doffre/">Recrutement/Appel d&#8217;offre</a></li>
</ul>
</li>
<li id="menu-item-49094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49094"><a href="#">Nous contacter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://isanganiro.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://isanganiro.org/">
            <img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png" alt=""/>
            <span class="td-visual-hidden">Radio Isanganiro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e1d18048f129_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e1d18048f129_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e1d18048f129_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="#"><img src="https://isanganiro.org/wp-content/uploads/2019/09/votre-publicite-ici-vertou.gif" alt="" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://isanganiro.org/">
			<img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://isanganiro.org/">
			<img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49798"><a href="https://isanganiro.org/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49090"><a href="#">La Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49180"><a href="#">Notre équipe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49181"><a href="https://isanganiro.org/administration/">Administration</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49195"><a href="https://isanganiro.org/marketing/">Marketing</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49211"><a href="https://isanganiro.org/programmes/">Programmes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49210"><a href="https://isanganiro.org/redaction/">Rédaction</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49431"><a href="https://isanganiro.org/technique/">Technique</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49091"><a href="#">Nos émissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49098"><a href="#">Société</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49099"><a href="https://isanganiro.org/category/barushe-nguhere/">Barushe nguhere</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49100"><a href="https://isanganiro.org/category/duce-akenge-runtu/">Duce akenge runtu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49101"><a href="https://isanganiro.org/category/fenetre-de-la-femme/">Fenêtre de la femme</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49102"><a href="https://isanganiro.org/category/insobanuro-yijambo-ryimana/">Insobanuro y&#8217;Ijambo ry&#8217;Imana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49103"><a href="https://isanganiro.org/category/isanganiro-ryimiryango/">Isanganiro ry&#8217;imiryango</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49104"><a href="https://isanganiro.org/category/kansonga-nokamenya/">Kansonga nokamenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49105"><a href="https://isanganiro.org/category/mukenyezi-seruka/">Mukenyezi seruka</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49106"><a href="https://isanganiro.org/category/ni-abacu/">Ni abacu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49107"><a href="https://isanganiro.org/category/nyibuka/">Nyibuka</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49108"><a href="https://isanganiro.org/category/portrait/">Portrait</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49110"><a href="#">Turashoboye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49111"><a href="https://isanganiro.org/category/tuyage-urukundo/">Tuyage urukundo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49112"><a href="https://isanganiro.org/category/ukuri-gushirira-mu-kuyaga/">Ukuri gushirira mu kuyaga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49113"><a href="https://isanganiro.org/category/umwana-si-uwumwe/">Umwana si uwumwe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49114"><a href="https://isanganiro.org/category/wote-tukutane-tena/">Wote tukutane tena</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49115"><a href="#">Débat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49116"><a href="https://isanganiro.org/category/inturire/">Inturire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49117"><a href="https://isanganiro.org/category/ku-nama/">Ku nama</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-49118"><a href="https://isanganiro.org/category/mosaique/">Mosaïque</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49119"><a href="https://isanganiro.org/category/panel/">Panel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49120"><a href="#">Emissions musicales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49121"><a href="https://isanganiro.org/category/crossroads/">Crossroads</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49122"><a href="https://isanganiro.org/category/uburundi-buraririmba/">Uburundi buraririmba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49123"><a href="https://isanganiro.org/category/umudiho-wa-reggae/">Umudiho wa Reggae</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49124"><a href="https://isanganiro.org/category/umudiho-wa-salsa/">Umudiho wa salsa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49125"><a href="https://isanganiro.org/category/wawundi/">Wawundi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49126"><a href="#">Jeunesse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49127"><a href="https://isanganiro.org/category/forum-jeune/">Forum jeune</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49128"><a href="https://isanganiro.org/category/generation-grands-lacs/">Génération Grands Lacs</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49129"><a href="https://isanganiro.org/category/tweho/">Tweho</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49130"><a href="#">Parole aux auditeurs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49131"><a href="https://isanganiro.org/category/aho-iwanyu-havugwa-amaki/">Aho iwanyu havugwa amaki</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49132"><a href="https://isanganiro.org/category/gira-ico-ushikirije/">Gira ico ushikirije</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49133"><a href="https://isanganiro.org/category/wibaza-iki/">Wibaza iki?</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49134"><a href="#">Diaspora</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49135"><a href="https://isanganiro.org/category/karadiridimba/">Karadiridimba</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49136"><a href="#">Culture</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49137"><a href="https://isanganiro.org/category/agashitsi/">Agashitsi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49138"><a href="https://isanganiro.org/category/ca-umugani-gacamugani/">Ca umugani gacamugani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49139"><a href="https://isanganiro.org/category/igiha/">Igiha</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49140"><a href="https://isanganiro.org/category/parole-pour-demain/">Parole pour demain</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49141"><a href="#">Economie</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49142"><a href="https://isanganiro.org/category/akeza-karigura/">Akeza karigura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49143"><a href="https://isanganiro.org/category/isoko-rusangi/">Isoko rusangi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49144"><a href="https://isanganiro.org/category/tunga-utunganirwe-burundi/">Tunga utunganirwe Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49145"><a href="https://isanganiro.org/category/umuyange/">Umuyange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49146"><a href="https://isanganiro.org/category/urunani-mu-rudandazwa/">Urunani mu rudandazwa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49147"><a href="#">Feuilletons radiophoniques</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49148"><a href="https://isanganiro.org/category/jirani-ni-ndugu/">Jirani ni ndugu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49149"><a href="https://isanganiro.org/category/murikira-ukuri/">Murikira ukuri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49150"><a href="https://isanganiro.org/category/uishi-na-upende/">Uishi na upende</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49151"><a href="#">Environnement</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49152"><a href="https://isanganiro.org/category/tahura-utahuze-abandi/">Tahura utahuze abandi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49153"><a href="#">Justice</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49154"><a href="https://isanganiro.org/category/agateka-kawe/">Agateka kawe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49155"><a href="https://isanganiro.org/category/akahise-kadasorongoye/">Akahise kadasorongoye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49156"><a href="https://isanganiro.org/category/nkingira/">Nkingira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49157"><a href="https://isanganiro.org/category/ntunganiriza/">Ntunganiriza</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49158"><a href="#">Gouvernance</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49159"><a href="https://isanganiro.org/category/burundi-murima-wisangi/">Burundi murima w&#8217;isangi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49160"><a href="https://isanganiro.org/category/ijwi-ryamashirahamwe/">Ijwi ry&#8217;amashirahamwe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49161"><a href="https://isanganiro.org/category/kebuka-wibaze/">Kebuka wibaze</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49079"><a href="#">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49082"><a href="https://isanganiro.org/category/securite/">Sécurité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49081"><a href="https://isanganiro.org/category/politique/">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49083"><a href="https://isanganiro.org/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49084"><a href="https://isanganiro.org/category/justice-droits-de-lhomme/">Justice/Droits de l&#8217;homme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49086"><a href="https://isanganiro.org/category/sport-et-culture/">Sport et culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49087"><a href="https://isanganiro.org/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49088"><a href="https://isanganiro.org/category/environnement/">Environnement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49092"><a href="#">Nos journaux</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49095"><a href="https://isanganiro.org/category/en-kirundi/">En Kirundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49096"><a href="https://isanganiro.org/category/en-francais/">En Français</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49097"><a href="https://isanganiro.org/category/taarifa-ya-habari/">Taarifa ya Habari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49093"><a href="#">Communiqués</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49169"><a href="https://isanganiro.org/category/annonces/">Annonces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49170"><a href="https://isanganiro.org/category/necrologie/">Nécrologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49171"><a href="https://isanganiro.org/category/recrutement-appel-doffre/">Recrutement/Appel d&#8217;offre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49094"><a href="#">Nous contacter</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://isanganiro.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50980" class="post-50980 post type-post status-publish format-standard category-mosaique" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">MOSAIQUE DU 11 Janvier 2020</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://isanganiro.org/author/admin/">Isanganiro</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T08:46:00+00:00" >13/01/2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50980">19</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e1d1804950aa_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5e1d1804950aa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e1d1804950aa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="display: inline">Ecoutez Isanganiro en direct / Umviriza Radio Isanganiro</p><div class="sc_fancy_player_container"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-50980-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://isanganiro.ice.infomaniak.ch/isanganiro-64.mp3?_=1" /><a href="http://isanganiro.ice.infomaniak.ch/isanganiro-64.mp3">http://isanganiro.ice.infomaniak.ch/isanganiro-64.mp3</a></audio></div></div><p><a href="https://isanganiro.org/wp-content/uploads/2020/01/MOSAIQUE-ELECTIONS-COMBINEES-DU-11.01.2020.mp3">MOSAIQUE ELECTIONS-COMBINEES DU 11.01.2020</a></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MOSAIQUE+DU+11+Janvier+2020 %0A%0A https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisanganiro.org%2F2020%2F01%2F13%2Fmosaique-du-11-janvier-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MOSAIQUE+DU+11+Janvier+2020&url=https%3A%2F%2Fisanganiro.org%2F2020%2F01%2F13%2Fmosaique-du-11-janvier-2020%2F&via=Radio+Isanganiro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=MOSAIQUE DU 11 Janvier 2020&body=https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://isanganiro.org/2020/01/13/uburundi-buraririmba-du-13-janvier-2020/">Uburundi Buraririmba du 13 janvier 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://isanganiro.org/2020/01/13/ku-nama-du-12-janvier-2020/">Ku nama du 12 janvier 2020</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://isanganiro.org/author/admin/">Isanganiro</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Isanganiro"></span><meta itemprop="datePublished" content="2020-01-13T08:46:00+00:00"><meta itemprop="dateModified" content="2020-01-13T08:46:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://isanganiro.org/2020/01/13/mosaique-du-11-janvier-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png"></span><meta itemprop="name" content="Radio Isanganiro"></span><meta itemprop="headline " content="MOSAIQUE DU 11 Janvier 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://isanganiro.org/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e1d180496597_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e1d180496597" ><script>var block_td_uid_4_5e1d180496597 = new tdBlock();
block_td_uid_4_5e1d180496597.id = "td_uid_4_5e1d180496597";
block_td_uid_4_5e1d180496597.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e1d180496597_rand","td_column_number":3,"live_filter_cur_post_id":50980,"live_filter_cur_post_author":"386","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e1d180496597_rand","tdc_css_class_style":"td_uid_4_5e1d180496597_rand_style"}';
block_td_uid_4_5e1d180496597.td_column_number = "3";
block_td_uid_4_5e1d180496597.block_type = "td_block_related_posts";
block_td_uid_4_5e1d180496597.post_count = "3";
block_td_uid_4_5e1d180496597.found_posts = "239";
block_td_uid_4_5e1d180496597.header_color = "";
block_td_uid_4_5e1d180496597.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e1d180496597.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_5e1d180496597);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e1d180499d0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e1d180496597" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5e1d180499d4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e1d180496597" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5e1d180496597 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2019/12/23/mosaique-du-21-decembre-2019/" rel="bookmark" class="td-image-wrap" title="Mosaique du 21 decembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/mosaique/" class="td-post-category">Mosaïque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2019/12/23/mosaique-du-21-decembre-2019/" rel="bookmark" title="Mosaique du 21 decembre 2019">Mosaique du 21 decembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2019/12/07/mosaique-du-07-decembre-2019/" rel="bookmark" class="td-image-wrap" title="MOSAIQUE DU 07 decembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/mosaique/" class="td-post-category">Mosaïque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2019/12/07/mosaique-du-07-decembre-2019/" rel="bookmark" title="MOSAIQUE DU 07 decembre 2019">MOSAIQUE DU 07 decembre 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2019/09/01/mosaique-du-31-aout-2019/" rel="bookmark" class="td-image-wrap" title="MOSAIQUE DU 31 AOUT 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/mosaique/" class="td-post-category">Mosaïque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2019/09/01/mosaique-du-31-aout-2019/" rel="bookmark" title="MOSAIQUE DU 31 AOUT 2019">MOSAIQUE DU 31 AOUT 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e1d180496597" data-td_block_id="td_uid_4_5e1d180496597"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e1d180496597" data-td_block_id="td_uid_4_5e1d180496597"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/13/mosaique-du-11-janvier-2020/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=mosaique-du-11-janvier-2020#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://isanganiro.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='50980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                  <aside class="td_block_template_1 widget widget_mailpoet_form">

      <h4 class="block-title"><span>Abonnez-vous à notre newsletter</span></h4>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://isanganiro.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="f3e8a83f41" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nom <span class="mailpoet_required">*</span></label><input type="text" class="mailpoet_text" name="data[form_field_ZDNjZDZhZTQ4YzZhX2xhc3RfbmFtZQ==]" title="Nom" value=""  data-parsley-required="true" data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Prénom <span class="mailpoet_required">*</span></label><input type="text" class="mailpoet_text" name="data[form_field_NTY3MDJkMGYyNTJiX2ZpcnN0X25hbWU=]" title="Prénom" value=""  data-parsley-required="true" data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NTgwN2ZkOWNhYjRhX2VtYWls]" title="E-mail" value="" data-automation-id="form_email"  placeholder="E-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m’abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Vérifiez votre boite de réception ou votre répertoire d’indésirables pour confirmer votre abonnement.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
<aside class="td_block_template_1 widget widget-do-etfw">		
		<a class="twitter-timeline" data-height="900" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/@RadioIsanganiro">Tweets by @@RadioIsanganiro</a>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://isanganiro.org/"><img class="td-retina-data" src="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Radio Isanganiro (traduction : « Radio point de rencontre » est une station radio privée du Burundi, née le 18 novembre 2002 pour la promotion de la Paix, le Dialogue, la réconciliation et les Droits de l'homme. Elle diffuse en  kirundi, en  swahili et en français.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@isanganiro.org">info@isanganiro.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-49861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-49861"><a href="https://mi3-sr9.supercp.com:2096/">Webmail</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                Copyright © 2019 Isanganiro. All rights reserved.                                 </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e1d1804ab504
    -->

    <link rel='stylesheet' id='so-css-Newspaper-css'  href='https://isanganiro.org/wp-content/uploads/so-css/so-css-Newspaper.css?ver=1567597137' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://isanganiro.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://isanganiro.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://isanganiro.org/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/isanganiro.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/mailpoet/assets/dist/js/vendor.f0510aa6.js?ver=3.40.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/isanganiro.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11.js?ver=3.40.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://isanganiro.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://isanganiro.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>