<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://isanganiro.org/xmlrpc.php" />
    <title>Ku nama yo ku wa 4 Nyakanga 2021 - Radio Isanganiro</title>
<link rel="icon" type="image/png" href="https://isanganiro.org/wp-content/uploads/2019/09/Favicon-300x268.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ku nama yo ku wa 4 Nyakanga 2021 - Radio Isanganiro" />
<meta property="og:url" content="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/" />
<meta property="og:site_name" content="Radio Isanganiro" />
<meta property="article:publisher" content="https://www.facebook.com/Isanganiro/" />
<meta property="article:section" content="Ku nama" />
<meta property="article:published_time" content="2021-09-06T15:09:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ku nama yo ku wa 4 Nyakanga 2021 - Radio Isanganiro" />
<meta name="twitter:site" content="@RadioIsanganiro" />
<meta name="twitter:creator" content="@RadioIsanganiro" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://isanganiro.org/#website","url":"https://isanganiro.org/","name":"Radio Isanganiro","potentialAction":{"@type":"SearchAction","target":"https://isanganiro.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/#webpage","url":"https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/","inLanguage":"fr-FR","name":"Ku nama yo ku wa 4 Nyakanga 2021 - Radio Isanganiro","isPartOf":{"@id":"https://isanganiro.org/#website"},"datePublished":"2021-09-06T15:09:19+00:00","dateModified":"2021-09-06T15:09:19+00:00","author":{"@id":"https://isanganiro.org/#/schema/person/f52560e817f88f93486c0c9d39dc92f9"}},{"@type":["Person"],"@id":"https://isanganiro.org/#/schema/person/f52560e817f88f93486c0c9d39dc92f9","name":"Isanganiro","image":{"@type":"ImageObject","@id":"https://isanganiro.org/#authorlogo","url":"https://secure.gravatar.com/avatar/edb0e96701c209ab4b50211c856c50c4?s=96&d=mm&r=g","caption":"Isanganiro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; Flux" href="https://isanganiro.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; Flux des commentaires" href="https://isanganiro.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Isanganiro &raquo; Ku nama yo ku wa 4 Nyakanga 2021 Flux des commentaires" href="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-136891793-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-136891793-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-136891793-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isanganiro.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://isanganiro.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://isanganiro.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://isanganiro.org/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://isanganiro.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://isanganiro.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://isanganiro.org/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://isanganiro.org/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/isanganiro.org","hash_tracking":"false","ua":"UA-136891793-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://isanganiro.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isanganiro.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isanganiro.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://isanganiro.org/?p=58612' />
<link rel="alternate" type="application/json+oembed" href="https://isanganiro.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisanganiro.org%2F2021%2F09%2F06%2Fku-nama-yo-ku-wa-4-nyakanga-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isanganiro.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisanganiro.org%2F2021%2F09%2F06%2Fku-nama-yo-ku-wa-4-nyakanga-2021%2F&#038;format=xml" />
			<meta property="fb:pages" content="197272753674722" />
							<meta property="ia:markup_url" content="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0d88a6cf12","wpRestUrl":"https:\/\/isanganiro.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/isanganiro.org\/wp-admin\/","wpRestNonce":"0d88a6cf12","wpRestUrl":"https:\/\/isanganiro.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			.td-main-page-wrap {
    background-color: #f7f4f6;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-58612 single-format-standard do-etfw ku-nama-yo-ku-wa-4-nyakanga-2021 global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-49798"><a href="https://isanganiro.org/">Accueil</a></li>
<li id="menu-item-49090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49090"><a href="#">La Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49180"><a href="#">Notre équipe<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href="https://isanganiro.org/administration-2/">Administration</a></li>
		<li id="menu-item-49195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49195"><a href="https://isanganiro.org/marketing/">Marketing</a></li>
		<li id="menu-item-49211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49211"><a href="https://isanganiro.org/programmes/">Programmes</a></li>
		<li id="menu-item-49210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49210"><a href="https://isanganiro.org/redaction/">Rédaction</a></li>
		<li id="menu-item-54186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54186"><a href="https://isanganiro.org/reseau-sociaux/">Réseau sociaux</a></li>
		<li id="menu-item-49431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49431"><a href="https://isanganiro.org/technique/">Technique</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49091"><a href="#">Nos émissions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49098"><a href="#">Société<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49099"><a href="https://isanganiro.org/category/barushe-nguhere/">Barushe nguhere</a></li>
		<li id="menu-item-49100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49100"><a href="https://isanganiro.org/category/duce-akenge-runtu/">Duce akenge runtu</a></li>
		<li id="menu-item-49101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49101"><a href="https://isanganiro.org/category/fenetre-de-la-femme/">Fenêtre de la femme</a></li>
		<li id="menu-item-49102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49102"><a href="https://isanganiro.org/category/insobanuro-yijambo-ryimana/">Insobanuro y&#8217;Ijambo ry&#8217;Imana</a></li>
		<li id="menu-item-49103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49103"><a href="https://isanganiro.org/category/isanganiro-ryimiryango/">Isanganiro ry&#8217;imiryango</a></li>
		<li id="menu-item-49104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49104"><a href="https://isanganiro.org/category/kansonga-nokamenya/">Kansonga nokamenya</a></li>
		<li id="menu-item-49105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49105"><a href="https://isanganiro.org/category/mukenyezi-seruka/">Mukenyezi seruka</a></li>
		<li id="menu-item-49106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49106"><a href="https://isanganiro.org/category/ni-abacu/">Ni abacu</a></li>
		<li id="menu-item-49107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49107"><a href="https://isanganiro.org/category/nyibuka/">Nyibuka</a></li>
		<li id="menu-item-53435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53435"><a href="https://isanganiro.org/category/nzi-iki/">Nzi iki?</a></li>
		<li id="menu-item-49108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49108"><a href="https://isanganiro.org/category/portrait/">Portrait</a></li>
		<li id="menu-item-49110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49110"><a href="#">Turashoboye</a></li>
		<li id="menu-item-49111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49111"><a href="https://isanganiro.org/category/tuyage-urukundo/">Tuyage urukundo</a></li>
		<li id="menu-item-49112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49112"><a href="https://isanganiro.org/category/ukuri-gushirira-mu-kuyaga/">Ukuri gushirira mu kuyaga</a></li>
		<li id="menu-item-49113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49113"><a href="https://isanganiro.org/category/umwana-si-uwumwe/">Umwana si uwumwe</a></li>
		<li id="menu-item-49114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49114"><a href="https://isanganiro.org/category/wote-tukutane-tena/">Wote tukutane tena</a></li>
	</ul>
</li>
	<li id="menu-item-49115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49115"><a href="#">Débat<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49116"><a href="https://isanganiro.org/category/inturire/">Inturire</a></li>
		<li id="menu-item-49117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49117"><a href="https://isanganiro.org/category/ku-nama/">Ku nama</a></li>
		<li id="menu-item-49118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49118"><a href="https://isanganiro.org/category/mosaique/">Mosaïque</a></li>
		<li id="menu-item-49119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49119"><a href="https://isanganiro.org/category/panel/">Panel</a></li>
	</ul>
</li>
	<li id="menu-item-49120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49120"><a href="#">Emissions musicales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49121"><a href="https://isanganiro.org/category/crossroads/">Crossroads</a></li>
		<li id="menu-item-49122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49122"><a href="https://isanganiro.org/category/uburundi-buraririmba/">Uburundi buraririmba</a></li>
		<li id="menu-item-49123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49123"><a href="https://isanganiro.org/category/umudiho-wa-reggae/">Umudiho wa Reggae</a></li>
		<li id="menu-item-49124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49124"><a href="https://isanganiro.org/category/umudiho-wa-salsa/">Umudiho wa salsa</a></li>
		<li id="menu-item-49125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49125"><a href="https://isanganiro.org/category/wawundi/">Wawundi</a></li>
	</ul>
</li>
	<li id="menu-item-49126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49126"><a href="#">Jeunesse<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49127"><a href="https://isanganiro.org/category/forum-jeune/">Forum jeune</a></li>
		<li id="menu-item-49128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49128"><a href="https://isanganiro.org/category/generation-grands-lacs/">Génération Grands Lacs</a></li>
		<li id="menu-item-49129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49129"><a href="https://isanganiro.org/category/tweho/">Tweho</a></li>
	</ul>
</li>
	<li id="menu-item-49130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49130"><a href="#">Parole aux auditeurs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49131"><a href="https://isanganiro.org/category/aho-iwanyu-havugwa-amaki/">Aho iwanyu havugwa amaki</a></li>
		<li id="menu-item-49132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49132"><a href="https://isanganiro.org/category/gira-ico-ushikirije/">Gira ico ushikirije</a></li>
		<li id="menu-item-49133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49133"><a href="https://isanganiro.org/category/wibaza-iki/">Wibaza iki?</a></li>
	</ul>
</li>
	<li id="menu-item-49134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49134"><a href="#">Diaspora<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49135"><a href="https://isanganiro.org/category/karadiridimba/">Karadiridimba</a></li>
	</ul>
</li>
	<li id="menu-item-49136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49136"><a href="#">Culture<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49137"><a href="https://isanganiro.org/category/agashitsi/">Agashitsi</a></li>
		<li id="menu-item-49138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49138"><a href="https://isanganiro.org/category/ca-umugani-gacamugani/">Ca umugani gacamugani</a></li>
		<li id="menu-item-49139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49139"><a href="https://isanganiro.org/category/igiha/">Igiha</a></li>
		<li id="menu-item-49140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49140"><a href="https://isanganiro.org/category/parole-pour-demain/">Parole pour demain</a></li>
	</ul>
</li>
	<li id="menu-item-49141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49141"><a href="#">Economie<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49142"><a href="https://isanganiro.org/category/akeza-karigura/">Akeza karigura</a></li>
		<li id="menu-item-49143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49143"><a href="https://isanganiro.org/category/isoko-rusangi/">Isoko rusangi</a></li>
		<li id="menu-item-49144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49144"><a href="https://isanganiro.org/category/tunga-utunganirwe-burundi/">Tunga utunganirwe Burundi</a></li>
		<li id="menu-item-49145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49145"><a href="https://isanganiro.org/category/umuyange/">Umuyange</a></li>
		<li id="menu-item-49146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49146"><a href="https://isanganiro.org/category/urunani-mu-rudandazwa/">Urunani mu rudandazwa</a></li>
	</ul>
</li>
	<li id="menu-item-49147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49147"><a href="#">Feuilletons radiophoniques<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49148"><a href="https://isanganiro.org/category/jirani-ni-ndugu/">Jirani ni ndugu</a></li>
		<li id="menu-item-49149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49149"><a href="https://isanganiro.org/category/murikira-ukuri/">Murikira ukuri</a></li>
		<li id="menu-item-49150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49150"><a href="https://isanganiro.org/category/uishi-na-upende/">Uishi na upende</a></li>
	</ul>
</li>
	<li id="menu-item-49151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49151"><a href="#">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49152"><a href="https://isanganiro.org/category/tahura-utahuze-abandi/">Tahura utahuze abandi</a></li>
	</ul>
</li>
	<li id="menu-item-49153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49153"><a href="#">Justice<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49154"><a href="https://isanganiro.org/category/agateka-kawe/">Agateka kawe</a></li>
		<li id="menu-item-49155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49155"><a href="https://isanganiro.org/category/akahise-kadasorongoye/">Akahise kadasorongoye</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49156"><a href="https://isanganiro.org/category/nkingira/">Nkingira</a></li>
		<li id="menu-item-49157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49157"><a href="https://isanganiro.org/category/ntunganiriza/">Ntunganiriza</a></li>
	</ul>
</li>
	<li id="menu-item-49158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49158"><a href="#">Gouvernance<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-49159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49159"><a href="https://isanganiro.org/category/burundi-murima-wisangi/">Burundi murima w&#8217;isangi</a></li>
		<li id="menu-item-49160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49160"><a href="https://isanganiro.org/category/ijwi-ryamashirahamwe/">Ijwi ry&#8217;amashirahamwe</a></li>
		<li id="menu-item-49161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49161"><a href="https://isanganiro.org/category/kebuka-wibaze/">Kebuka wibaze</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-49079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49079"><a href="#">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49082"><a href="https://isanganiro.org/category/securite/">Sécurité</a></li>
	<li id="menu-item-49081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49081"><a href="https://isanganiro.org/category/politique/">Politique</a></li>
	<li id="menu-item-49083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49083"><a href="https://isanganiro.org/category/economie/">Economie</a></li>
	<li id="menu-item-49084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49084"><a href="https://isanganiro.org/category/justice-droits-de-lhomme/">Justice/Droits de l&#8217;homme</a></li>
	<li id="menu-item-49086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49086"><a href="https://isanganiro.org/category/sport-et-culture/">Sport et culture</a></li>
	<li id="menu-item-49087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49087"><a href="https://isanganiro.org/category/sante/">Santé</a></li>
	<li id="menu-item-49088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49088"><a href="https://isanganiro.org/category/environnement/">Environnement</a></li>
	<li id="menu-item-54053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54053"><a href="https://isanganiro.org/category/habari-za-magazeti/">Habari za Magazeti</a></li>
</ul>
</li>
<li id="menu-item-49092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49092"><a href="#">Nos journaux<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49095"><a href="https://isanganiro.org/category/en-kirundi/">En Kirundi</a></li>
	<li id="menu-item-49096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49096"><a href="https://isanganiro.org/category/en-francais/">En Français</a></li>
	<li id="menu-item-49097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49097"><a href="https://isanganiro.org/category/taarifa-ya-habari/">Taarifa ya Habari</a></li>
</ul>
</li>
<li id="menu-item-49093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49093"><a href="#">Communiqués<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49169"><a href="https://isanganiro.org/category/annonces/">Annonces</a></li>
	<li id="menu-item-49170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49170"><a href="https://isanganiro.org/category/necrologie/">Nécrologie</a></li>
	<li id="menu-item-49171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49171"><a href="https://isanganiro.org/category/recrutement-appel-doffre/">Recrutement/Appel d&#8217;offre</a></li>
</ul>
</li>
<li id="menu-item-49094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49094"><a href="#">Nous contacter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://isanganiro.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://isanganiro.org/">
            <img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png" alt=""/>
            <span class="td-visual-hidden">Radio Isanganiro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6137b70fcc597_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6137b70fcc597_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6137b70fcc597_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="#"><img src="https://isanganiro.org/wp-content/uploads/2019/09/votre-publicite-ici-vertou.gif" alt="" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://isanganiro.org/">
			<img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://isanganiro.org/">
			<img class="td-retina-data" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" src="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49798"><a href="https://isanganiro.org/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49090"><a href="#">La Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49180"><a href="#">Notre équipe</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49181"><a href="https://isanganiro.org/administration-2/">Administration</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49195"><a href="https://isanganiro.org/marketing/">Marketing</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49211"><a href="https://isanganiro.org/programmes/">Programmes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49210"><a href="https://isanganiro.org/redaction/">Rédaction</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54186"><a href="https://isanganiro.org/reseau-sociaux/">Réseau sociaux</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49431"><a href="https://isanganiro.org/technique/">Technique</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49091"><a href="#">Nos émissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49098"><a href="#">Société</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49099"><a href="https://isanganiro.org/category/barushe-nguhere/">Barushe nguhere</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49100"><a href="https://isanganiro.org/category/duce-akenge-runtu/">Duce akenge runtu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49101"><a href="https://isanganiro.org/category/fenetre-de-la-femme/">Fenêtre de la femme</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49102"><a href="https://isanganiro.org/category/insobanuro-yijambo-ryimana/">Insobanuro y&#8217;Ijambo ry&#8217;Imana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49103"><a href="https://isanganiro.org/category/isanganiro-ryimiryango/">Isanganiro ry&#8217;imiryango</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49104"><a href="https://isanganiro.org/category/kansonga-nokamenya/">Kansonga nokamenya</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49105"><a href="https://isanganiro.org/category/mukenyezi-seruka/">Mukenyezi seruka</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49106"><a href="https://isanganiro.org/category/ni-abacu/">Ni abacu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49107"><a href="https://isanganiro.org/category/nyibuka/">Nyibuka</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53435"><a href="https://isanganiro.org/category/nzi-iki/">Nzi iki?</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49108"><a href="https://isanganiro.org/category/portrait/">Portrait</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49110"><a href="#">Turashoboye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49111"><a href="https://isanganiro.org/category/tuyage-urukundo/">Tuyage urukundo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49112"><a href="https://isanganiro.org/category/ukuri-gushirira-mu-kuyaga/">Ukuri gushirira mu kuyaga</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49113"><a href="https://isanganiro.org/category/umwana-si-uwumwe/">Umwana si uwumwe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49114"><a href="https://isanganiro.org/category/wote-tukutane-tena/">Wote tukutane tena</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49115"><a href="#">Débat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49116"><a href="https://isanganiro.org/category/inturire/">Inturire</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-49117"><a href="https://isanganiro.org/category/ku-nama/">Ku nama</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49118"><a href="https://isanganiro.org/category/mosaique/">Mosaïque</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49119"><a href="https://isanganiro.org/category/panel/">Panel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49120"><a href="#">Emissions musicales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49121"><a href="https://isanganiro.org/category/crossroads/">Crossroads</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49122"><a href="https://isanganiro.org/category/uburundi-buraririmba/">Uburundi buraririmba</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49123"><a href="https://isanganiro.org/category/umudiho-wa-reggae/">Umudiho wa Reggae</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49124"><a href="https://isanganiro.org/category/umudiho-wa-salsa/">Umudiho wa salsa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49125"><a href="https://isanganiro.org/category/wawundi/">Wawundi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49126"><a href="#">Jeunesse</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49127"><a href="https://isanganiro.org/category/forum-jeune/">Forum jeune</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49128"><a href="https://isanganiro.org/category/generation-grands-lacs/">Génération Grands Lacs</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49129"><a href="https://isanganiro.org/category/tweho/">Tweho</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49130"><a href="#">Parole aux auditeurs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49131"><a href="https://isanganiro.org/category/aho-iwanyu-havugwa-amaki/">Aho iwanyu havugwa amaki</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49132"><a href="https://isanganiro.org/category/gira-ico-ushikirije/">Gira ico ushikirije</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49133"><a href="https://isanganiro.org/category/wibaza-iki/">Wibaza iki?</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49134"><a href="#">Diaspora</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49135"><a href="https://isanganiro.org/category/karadiridimba/">Karadiridimba</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49136"><a href="#">Culture</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49137"><a href="https://isanganiro.org/category/agashitsi/">Agashitsi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49138"><a href="https://isanganiro.org/category/ca-umugani-gacamugani/">Ca umugani gacamugani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49139"><a href="https://isanganiro.org/category/igiha/">Igiha</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49140"><a href="https://isanganiro.org/category/parole-pour-demain/">Parole pour demain</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49141"><a href="#">Economie</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49142"><a href="https://isanganiro.org/category/akeza-karigura/">Akeza karigura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49143"><a href="https://isanganiro.org/category/isoko-rusangi/">Isoko rusangi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49144"><a href="https://isanganiro.org/category/tunga-utunganirwe-burundi/">Tunga utunganirwe Burundi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49145"><a href="https://isanganiro.org/category/umuyange/">Umuyange</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49146"><a href="https://isanganiro.org/category/urunani-mu-rudandazwa/">Urunani mu rudandazwa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49147"><a href="#">Feuilletons radiophoniques</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49148"><a href="https://isanganiro.org/category/jirani-ni-ndugu/">Jirani ni ndugu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49149"><a href="https://isanganiro.org/category/murikira-ukuri/">Murikira ukuri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49150"><a href="https://isanganiro.org/category/uishi-na-upende/">Uishi na upende</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49151"><a href="#">Environnement</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49152"><a href="https://isanganiro.org/category/tahura-utahuze-abandi/">Tahura utahuze abandi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49153"><a href="#">Justice</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49154"><a href="https://isanganiro.org/category/agateka-kawe/">Agateka kawe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49155"><a href="https://isanganiro.org/category/akahise-kadasorongoye/">Akahise kadasorongoye</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49156"><a href="https://isanganiro.org/category/nkingira/">Nkingira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49157"><a href="https://isanganiro.org/category/ntunganiriza/">Ntunganiriza</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49158"><a href="#">Gouvernance</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49159"><a href="https://isanganiro.org/category/burundi-murima-wisangi/">Burundi murima w&#8217;isangi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49160"><a href="https://isanganiro.org/category/ijwi-ryamashirahamwe/">Ijwi ry&#8217;amashirahamwe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49161"><a href="https://isanganiro.org/category/kebuka-wibaze/">Kebuka wibaze</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49079"><a href="#">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49082"><a href="https://isanganiro.org/category/securite/">Sécurité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49081"><a href="https://isanganiro.org/category/politique/">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49083"><a href="https://isanganiro.org/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49084"><a href="https://isanganiro.org/category/justice-droits-de-lhomme/">Justice/Droits de l&#8217;homme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49086"><a href="https://isanganiro.org/category/sport-et-culture/">Sport et culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49087"><a href="https://isanganiro.org/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49088"><a href="https://isanganiro.org/category/environnement/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54053"><a href="https://isanganiro.org/category/habari-za-magazeti/">Habari za Magazeti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49092"><a href="#">Nos journaux</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49095"><a href="https://isanganiro.org/category/en-kirundi/">En Kirundi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49096"><a href="https://isanganiro.org/category/en-francais/">En Français</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49097"><a href="https://isanganiro.org/category/taarifa-ya-habari/">Taarifa ya Habari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49093"><a href="#">Communiqués</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49169"><a href="https://isanganiro.org/category/annonces/">Annonces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49170"><a href="https://isanganiro.org/category/necrologie/">Nécrologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49171"><a href="https://isanganiro.org/category/recrutement-appel-doffre/">Recrutement/Appel d&#8217;offre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49094"><a href="#">Nous contacter</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://isanganiro.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58612" class="post-58612 post type-post status-publish format-standard category-ku-nama" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ku nama yo ku wa 4 Nyakanga 2021</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://isanganiro.org/author/admin/">Isanganiro</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-06T17:09:19+00:00" >06/09/2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58612">40</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><p><iframe src="https://archive.org/embed/kunama-cntb-du-05.09.2021-rediff" width="500" height="140" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ku+nama+yo+ku+wa+4+Nyakanga+2021 %0A%0A https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisanganiro.org%2F2021%2F09%2F06%2Fku-nama-yo-ku-wa-4-nyakanga-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ku+nama+yo+ku+wa+4+Nyakanga+2021&url=https%3A%2F%2Fisanganiro.org%2F2021%2F09%2F06%2Fku-nama-yo-ku-wa-4-nyakanga-2021%2F&via=Radio+Isanganiro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ku nama yo ku wa 4 Nyakanga 2021&body=https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://isanganiro.org/2021/09/06/mosaique-du-4-septembre-2021/">Mosaique du 4 Septembre 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://isanganiro.org/2021/09/06/nkingira-yo-ku-wa-5-nyakanga-2021/">Nkingira yo ku wa 5 Nyakanga 2021</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://isanganiro.org/author/admin/">Isanganiro</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Isanganiro"></span><meta itemprop="datePublished" content="2021-09-06T17:09:19+00:00"><meta itemprop="dateModified" content="2021-09-06T17:09:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://isanganiro.org/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://isanganiro.org/wp-content/uploads/2019/09/Logo-300x105.png"></span><meta itemprop="name" content="Radio Isanganiro"></span><meta itemprop="headline " content="Ku nama yo ku wa 4 Nyakanga 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://isanganiro.org/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_6137b70fd82e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6137b70fd82e0" ><script>var block_td_uid_3_6137b70fd82e0 = new tdBlock();
block_td_uid_3_6137b70fd82e0.id = "td_uid_3_6137b70fd82e0";
block_td_uid_3_6137b70fd82e0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_6137b70fd82e0_rand","td_column_number":3,"live_filter_cur_post_id":58612,"live_filter_cur_post_author":"386","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6137b70fd82e0_rand","tdc_css_class_style":"td_uid_3_6137b70fd82e0_rand_style"}';
block_td_uid_3_6137b70fd82e0.td_column_number = "3";
block_td_uid_3_6137b70fd82e0.block_type = "td_block_related_posts";
block_td_uid_3_6137b70fd82e0.post_count = "3";
block_td_uid_3_6137b70fd82e0.found_posts = "277";
block_td_uid_3_6137b70fd82e0.header_color = "";
block_td_uid_3_6137b70fd82e0.ajax_pagination_infinite_stop = "";
block_td_uid_3_6137b70fd82e0.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_3_6137b70fd82e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_6137b70fd997b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6137b70fd82e0" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_6137b70fd99b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6137b70fd82e0" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_6137b70fd82e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2021/08/16/ku-nama-yo-ku-wa15-myandagaro-2021/" rel="bookmark" class="td-image-wrap" title="Ku nama yo ku wa15 Myandagaro 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/ku-nama/" class="td-post-category">Ku nama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2021/08/16/ku-nama-yo-ku-wa15-myandagaro-2021/" rel="bookmark" title="Ku nama yo ku wa15 Myandagaro 2021">Ku nama yo ku wa15 Myandagaro 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2021/07/12/kunama-du11-juillet-2021/" rel="bookmark" class="td-image-wrap" title="Kunama du11 juillet 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/ku-nama/" class="td-post-category">Ku nama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2021/07/12/kunama-du11-juillet-2021/" rel="bookmark" title="Kunama du11 juillet 2021">Kunama du11 juillet 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://isanganiro.org/2021/07/06/ku-nama-yo-kuwa-04-mukakaro-2021/" rel="bookmark" class="td-image-wrap" title="Ku nama yo kuwa 04 Mukakaro 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://isanganiro.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://isanganiro.org/category/ku-nama/" class="td-post-category">Ku nama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://isanganiro.org/2021/07/06/ku-nama-yo-kuwa-04-mukakaro-2021/" rel="bookmark" title="Ku nama yo kuwa 04 Mukakaro 2021">Ku nama yo kuwa 04 Mukakaro 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6137b70fd82e0" data-td_block_id="td_uid_3_6137b70fd82e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6137b70fd82e0" data-td_block_id="td_uid_3_6137b70fd82e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/06/ku-nama-yo-ku-wa-4-nyakanga-2021/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ku-nama-yo-ku-wa-4-nyakanga-2021#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://isanganiro.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Oui, ajoutez-moi à votre liste de diffusion.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='58612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget-do-etfw">					<h4 class="block-title"><span>Follow me on Twitter</span></h4>		
		<a class="twitter-timeline" data-width="330" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/RadioIsanganiro">Tweets by @RadioIsanganiro</a>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://isanganiro.org/"><img class="td-retina-data" src="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" data-retina="https://isanganiro.org/wp-content/uploads/2019/08/Logo-300x105.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Radio Isanganiro (traduction : « Radio point de rencontre » est une station radio privée du Burundi, née le 18 novembre 2002 pour la promotion de la Paix, le Dialogue, la réconciliation et les Droits de l'homme. Elle diffuse en  kirundi, en  swahili et en français.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@isanganiro.org">info@isanganiro.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Isanganirobdi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RadioIsanganiro" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjRIbms92PQzrOkV1ZkS_Zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-49861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-49861"><a href="https://mi3-sr9.supercp.com:2096/">Webmail</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                Copyright © 2019 Isanganiro. All rights reserved.                                 </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://isanganiro.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 6137b70fe76b1
    -->

    <link rel='stylesheet' id='so-css-Newspaper-css'  href='https://isanganiro.org/wp-content/uploads/so-css/so-css-Newspaper.css?ver=1567597137' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/isanganiro.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://isanganiro.org/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://isanganiro.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://isanganiro.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>